ふみぃ~.何だか虚しい・・・
昨日リリースされたばかりなのにねぇ...
でも結構深刻なモノもあるようなのでご注意下さい!(私はマカなのでまだ入れてないです...)

CNET Japanによると,すでに脆弱性が見つかったりセキュリティーソフトとの互換性問題が生じているみたいですよ.

 複数の報告があるのは、McAfee製セキュリティソフトウェアとの互換性の問題や、不特定のスパイウェア/ウイルス対策ツールに起因する同ブラウザのインストール問題など。また、特定の機能を利用したり、特定のウェブサイトをブラウズしたところ、IE 7がハングもしくはクラッシュしたとの報告もある。


今回のメジャーアップデートではセキュリティー機能の強化も目玉の1つなのに,なんだかケチがついちゃったような感じですねぇ.
既にインストールされた方々,大丈夫ですか??
Date:2006/02/02(Thu) 11:03:13
PC | Edit | Comment:0 | Trackback:0
Comment
Posted Comment
Comment to This Entry
URL:
Comment:
Pass:
Secret: 管理者にだけ表示を許可する
 
Trackback
Trackback URL
http://doubleko.blog18.fc2.com/tb.php/1214-aca3f30d
この記事にトラックバックする(FC2ブログユーザー)
Trackback

Powered by FC2. Designed by Double KO.