ふみぃ~.何だか虚しい・・・
Official Google Mac Blogによると,Googleが配布しているDashboard Widgetにセキュリティ上の脆弱性が指摘されたため,この問題を修正した新しいバージョンの配布を開始したそうです.

問題があるWidgetはGmail Widget,Blogger Widget,Search History Widgetの3つで,それぞれ以下のリンク先からダウンロード可能です.

GmailとBlogger:http://www.google.com/macwidgets

Search History Widget:https://www.google.com/dl/macwidgets/SearchHistory.wdgt.zip


くれぐれもお気をつけください.
Date:2007/12/21(Fri) 12:38:48
Google | Edit | Comment:2 | Trackback:0
Comment
Posted Comment
初聞きでした^^ノ ダウンロードさせて貰います。
2007/12/21(Fri) 12:55:38 | URL | を。 #qj8e4tuo[ Edit ]
はい
私も初聞きでした.
2007/12/22(Sat) 00:32:29 | URL | DoubleKO #ax4px7aw[ Edit ]
Comment to This Entry
URL:
Comment:
Pass:
Secret: 管理者にだけ表示を許可する
 
Trackback
Trackback URL
http://doubleko.blog18.fc2.com/tb.php/3288-9b1f8ce3
この記事にトラックバックする(FC2ブログユーザー)
Trackback

Powered by FC2. Designed by Double KO.